SELFPHP: Version 5.8.2 Befehlsreferenz - Tutorial – Kochbuch – Forum für PHP Einsteiger und professionelle Entwickler

SELFPHP


Professional CronJob-Service

Suche



CronJob-Service    
bei SELFPHP mit ...



 + minütlichen Aufrufen
 + eigenem Crontab Eintrag
 + unbegrenzten CronJobs
 + Statistiken
 + Beispielaufrufen
 + Control-Bereich

Führen Sie mit den CronJobs von SELFPHP zeitgesteuert Programme auf Ihrem Server aus. Weitere Infos



:: Buchempfehlung ::

Websites optimieren für Google & Co.

Websites optimieren für Google & Co. zur Buchempfehlung
 

:: Anbieterverzeichnis ::

Globale Branchen

Informieren Sie sich über ausgewählte Unternehmen im Anbieterverzeichnis von SELFPHP  

 

:: Newsletter ::

Abonnieren Sie hier den kostenlosen SELFPHP Newsletter!

Vorname: 
Name:
E-Mail:
 
 

Zurück   PHP Forum > SELFPHP > Apache HTTP-Server

Apache HTTP-Server Alles was Ihr über den Apache diskutieren möchtet, gehört hierein

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 10.02.2015, 23:00:12
christianslater christianslater ist offline
Anfänger
 
Registriert seit: Feb 2015
Beiträge: 1
christianslater befindet sich auf einem aufstrebenden Ast
Wordpress backend auf apache sehr langsam.

Hallo liebe community,
ich hoffe ihr könnt mir bei meinem Problem helfen. Ich habe eine Website auf Basis von wordpress umgesetzt. Die Website wird für einen Kunden als neues Intranet eingesetzt. Das Projekt wurde lokal programmiert und auch zusätzlich bei meinem Webhoster online getestet. Alles läuft Problemlos und wie gewünscht.

Jetzt haben wir vor kurzem das Projekt auf dem Server des Kunden installiert. Das ist ein Apache auf Linux. Die Installation hat soweit auch geklappt. Wir haben außerdem die Mysql Datenbank aus unserer Testumgebung importiert um vorandene Plugin-Settings zu übernehmen. Da in der Datenbank eine andere Hostadresse als auf dem finalen Server eingetragen war mussten wir diese über suchen & ersetzen in PHPMyAdmin ausgetauscht.

Jetzt habe ich folgendes Problem: Das Frontend läuft flüssig und ordungsgemäß. Das backend is extrem langsam. Ich habe zum testen alle Plugins deaktiviert und auch das Standart Wordpress theme aktiviert. Das brachte keinen Erfolg, so dass ich ein Wordpress Problem ausschließe.

Mein Problem ist, dass die Konfiguration des Servers die IT-Abteilung des Kunden vorgenommen hat. Das ist auch gut so, da ich davon keine Ahnung habe. Allerdings sind die Herren auch überfragt wo das Problem liegt. Ich suche jetzt verzweifelt nach einem Lösungsansatz.

Meine Hoffnung ist nun, dass mir hier jemand helfen kann. Woran kann das liegen? Wie kann ich die Fehlerquelle noch finden? Kennt jemand das Problem?

Über jeden noch so kleinen Tipp wäre ich sehr dankbar!
Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind aus.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Apache & VHosts langsam - DNS Problem? comixtrip Apache HTTP-Server 4 15.02.2010 19:41:54
Hilfe: Apache konfiguration will nicht ! codeman Apache HTTP-Server 2 03.09.2007 17:10:32
apache und ssl ethernet2k Apache HTTP-Server 3 01.07.2007 22:44:23
apache directive User, SuexecUserGroup, AssignUserID xooops Apache HTTP-Server 7 20.12.2006 11:42:13
php Problem nach update der Apache Version auf SSL travelfreak Apache HTTP-Server 1 23.02.2005 19:41:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:10:58 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.


© 2001-2017 E-Mail SELFPHP OHG, info@selfphp.deImpressumKontakt