Einzelnen Beitrag anzeigen
  #8  
Alt 22.12.2014, 10:42:25
richti007 richti007 ist offline
Anfänger
 
Registriert seit: Dec 2014
Alter: 40
Beiträge: 3
AW: Umbau eines Scriptes

Welche PHP-Version muss man installieren? Bei mir funktioniert es leider nicht.
Mit Zitat antworten